<!DOCTYPE html>
<html lang="es-ES">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.eldinahuapense.com/xmlrpc.php" />
<title>Casa Pyme en Dina Huapi &#8211; El Dinahuapense</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Dinahuapense &raquo; Feed" href="http://www.eldinahuapense.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="El Dinahuapense &raquo; RSS de los comentarios" href="http://www.eldinahuapense.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="El Dinahuapense &raquo; Casa Pyme en Dina Huapi RSS de los comentarios" href="http://www.eldinahuapense.com/?feed=rss2&#038;p=12645" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eldinahuapense.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://www.eldinahuapense.com/wp-content/themes/colormag/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://www.eldinahuapense.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='http://www.eldinahuapense.com/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eldinahuapense.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eldinahuapense.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eldinahuapense.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://www.eldinahuapense.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.eldinahuapense.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eldinahuapense.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eldinahuapense.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hubo encuentro de básquet en Villa la Angostura' href='http://www.eldinahuapense.com/?p=12642' />
<link rel='next' title='Rally: confirmaron 58 para Junín y 32 para Dina Huapi' href='http://www.eldinahuapense.com/?p=12649' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.eldinahuapense.com/?p=12645" />
<link rel='shortlink' href='http://www.eldinahuapense.com/?p=12645' />
<link rel="alternate" type="application/json+oembed" href="http://www.eldinahuapense.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.eldinahuapense.com%2F%3Fp%3D12645" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eldinahuapense.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.eldinahuapense.com%2F%3Fp%3D12645&#038;format=xml" />
<meta property="fb:app_id" content=""/><meta property="og:site_name" content="El Dinahuapense">
<meta property="og:type" content="article">
<meta property="og:locale" content="es_ES">
<meta property="og:url" content="http://www.eldinahuapense.com/?p=12645">
<meta property="og:title" content="Casa Pyme en Dina Huapi">
<meta property="og:description" content="A través del Secretaría de Hacienda y  Desarrollo Social de la Municipalidad de Dina Huapi se van a presentar en el&hellip;">
<meta property="og:image" content="http://www.eldinahuapense.com/wp-content/uploads/Logo-Casa-Pyme-01-BaraderoHoy.jpg">
<meta property="og:image:width" content="768">
<meta property="og:image:height" content="412">
<meta property="article:published_time" content="2017-10-04T22:17:08+00:00">
<meta property="article:modified_time" content="2017-10-04T22:17:56+00:00">
<meta property="article:author" content="http://www.eldinahuapense.com/?author=3">
<meta property="article:section" content="Noticias">
</head>

<body class="post-template-default single single-post postid-12645 single-format-standard  wide">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  	<div class="date-in-header">
		viernes, octubre 6, 2017	</div>

                  
                  	<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/El-Dinahuapense-131059737062114/timeline/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/user/eldinahuapensetv" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="">
                                             <h3 id="site-title">
                           <a href="http://www.eldinahuapense.com/" title="El Dinahuapense" rel="home">El Dinahuapense</a>
                        </h3>
                     							                        <p id="site-description">El primer diario digital de Dina Huapi</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					                  <div class="home-icon">
                     <a href="http://www.eldinahuapense.com/" title="El Dinahuapense"><i class="fa fa-home"></i></a>
                  </div>
                                 <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-6531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-6531"><a href="http://www.eldinahuapense.com/">Inicio</a></li>
<li id="menu-item-6593" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6593"><a href="http://www.eldinahuapense.com/?cat=3">Noticias</a>
<ul  class="sub-menu">
	<li id="menu-item-6594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6594"><a href="http://www.eldinahuapense.com/?cat=1">Carta de Lectores</a></li>
	<li id="menu-item-6595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6595"><a href="http://www.eldinahuapense.com/?cat=8">Videos</a></li>
</ul>
</li>
<li id="menu-item-9825" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9825"><a href="http://www.eldinahuapense.com/?cat=25">Galería</a></li>
<li id="menu-item-9901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-9901"><a href="http://www.eldinahuapense.com/?cat=26">Documentos Oficiales</a>
<ul  class="sub-menu">
	<li id="menu-item-9905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9905"><a href="http://www.eldinahuapense.com/?cat=27">Boletines Oficiales DH</a></li>
	<li id="menu-item-9904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9904"><a href="http://www.eldinahuapense.com/?page_id=5289">Ordenanzas DH</a></li>
	<li id="menu-item-9900" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9900"><a href="http://www.eldinahuapense.com/?page_id=5591">Carta Orgánica de DH</a></li>
</ul>
</li>
<li id="menu-item-9827" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9827"><a href="http://www.eldinahuapense.com/?page_id=1025">Contacto</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://www.eldinahuapense.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Buscar" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-12645" class="post-12645 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
	
   
         <div class="featured-image">
               <a href="http://www.eldinahuapense.com/wp-content/uploads/Logo-Casa-Pyme-01-BaraderoHoy.jpg" class="image-popup"><img width="768" height="412" src="http://www.eldinahuapense.com/wp-content/uploads/Logo-Casa-Pyme-01-BaraderoHoy.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="http://www.eldinahuapense.com/wp-content/uploads/Logo-Casa-Pyme-01-BaraderoHoy.jpg 768w, http://www.eldinahuapense.com/wp-content/uploads/Logo-Casa-Pyme-01-BaraderoHoy-300x161.jpg 300w" sizes="(max-width: 768px) 100vw, 768px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://www.eldinahuapense.com/?cat=3" style="background:#289dcc" rel="category tag">Noticias</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Casa Pyme en Dina Huapi   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://www.eldinahuapense.com/?p=12645" title="19:17" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-10-04T19:17:08+00:00">04/10/2017</time><time class="updated" datetime="2017-10-04T19:17:56+00:00">04/10/2017</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://www.eldinahuapense.com/?author=3" title="El Dinahuapense">El Dinahuapense</a></span></span>

               <span class="comments"><a href="http://www.eldinahuapense.com/?p=12645#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
      </div>
   	<div class="entry-content clearfix">
   		
<div class="fb-social-plugin fb-send" data-ref="above-post" data-href="http://www.eldinahuapense.com/?p=12645"></div>

<div class="fb-social-plugin fb-like" data-ref="above-post" data-href="http://www.eldinahuapense.com/?p=12645" data-share="true" data-width="800"></div>
<div>
<div class="x_gmail_default">A través del Secretaría de Hacienda y  Desarrollo Social de la Municipalidad de Dina Huapi se van a presentar en el Salón Cultural de Usos Múltiples Roberto Navarro, los asesores de Casa Pyme para saciar las dudas a todos aquellos interesados dinahuapenses desde las 10 de la mañana.  En la charla se brindarán herramientas que el ministerio de producción tiene para que las Pymes puedan crecer. Se brindará diferente asesoramiento como descontar el impuesto al cheque, deducir el 10% de las inversiones a cuenta de ganancias  o cómo pagar IVA a 90 días. Al culminar los asesores brindarán asistencia personalizada a cada uno de los asistentes. Para cualquier consulta comunicarse a <a href="mailto:casabariloche.producci%C3%B3n@gmail.com" target="_blank" rel="noopener noreferrer">casabariloche.producción@gmail.com</a>​</div>
<div></div>
</div>
<div>Prensa: Municipalidad de Dina Huapi</div>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook Comments</span>
		<div class="fb-comments" data-href="http://www.eldinahuapense.com/?p=12645" data-order-by="social" data-numposts="5" data-width="100%" style="display:block;"></div></div>
<div class="fb-social-plugin fb-like" data-ref="below-post" data-href="http://www.eldinahuapense.com/?p=12645" data-share="true" data-width="800"></div>

<div class="fb-social-plugin fb-send" data-ref="below-post" data-href="http://www.eldinahuapense.com/?p=12645"></div>
   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://www.eldinahuapense.com/?p=12642" rel="prev"><span class="meta-nav">&larr;</span> Hubo encuentro de básquet en Villa la Angostura</a></li>
			<li class="next"><a href="http://www.eldinahuapense.com/?p=12649" rel="next">Rally: confirmaron 58 para Junín y 32 para Dina Huapi <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=12645#respond" style="display:none;">Cancelar respuesta</a></small></h3><p class="must-log-in">Disculpa, debes <a href="http://www.eldinahuapense.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.eldinahuapense.com%2F%3Fp%3D12645">iniciar sesión</a> para escribir un comentario.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-7" class="widget widget_text clearfix">			<div class="textwidget"><IMG SRC="http://www.eldinahuapense.com/wp-content/uploads/DinahuapenseWhatsapp1.gif"></div>
		</aside><aside id="colormag_300x250_advertisement_widget-20" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="http://www.facebook.com/estudiogarciabertone" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.eldinahuapense.com/wp-content/uploads/GB-1-1.jpg" width="300" height="250" alt="">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-15" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="http://www.dinahuapi.somosturadio.net" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.eldinahuapense.com/wp-content/uploads/pizap.com14874296382291.jpg" width="300" height="250" alt="">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-9" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="https://www.facebook.com/VitamEstudio/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.eldinahuapense.com/wp-content/uploads/bannervitam_ok.jpg" width="300" height="250" alt="">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-8" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="https://www.facebook.com/somosmacana/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.eldinahuapense.com/wp-content/uploads/bannermacana.jpg" width="300" height="250" alt="">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-13" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="http://www.alun-co.com.ar/esp/" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.eldinahuapense.com/wp-content/uploads/aviso-alunco-master_2_.jpg" width="300" height="250" alt="">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><a href="https://www.facebook.com/fmdina.huapi/?fref=ts" class="single_ad_300x250" target="_blank" rel="nofollow">
                                    <img src="http://www.eldinahuapense.com/wp-content/uploads/fmdina300x250.jpg" width="300" height="250" alt="">
                           </a></div>      </div>
      </aside><aside id="colormag_300x250_advertisement_widget-10" class="widget widget_300x250_advertisement clearfix">
      <div class="advertisement_300x250">
         <div class="advertisement-content"><img src="http://www.eldinahuapense.com/wp-content/uploads/12483723_10207395335018286_2045817637_n.jpg" width="300" height="250" alt=""></div>      </div>
      </aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/El-Dinahuapense-131059737062114/timeline/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/user/eldinahuapensetv" target="_blank"><i class="fa fa-youtube"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Copyright &copy; 2017 <a href="http://www.eldinahuapense.com/" title="El Dinahuapense" ><span>El Dinahuapense</span></a>. Todos los derechos reservados..<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a>. Potenciado por <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    <link rel='stylesheet' id='dashicons-css'  href='http://www.eldinahuapense.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.eldinahuapense.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eldinahuapense.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='http://www.eldinahuapense.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.eldinahuapense.com/wp-content/themes/colormag/js/navigation.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.eldinahuapense.com/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.eldinahuapense.com/wp-content/themes/colormag/js/magnific-popup/image-popup-setting.js?ver=20150310'></script>
<script type='text/javascript' src='http://www.eldinahuapense.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://www.eldinahuapense.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/es_ES\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://www.eldinahuapense.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n requiere de frames insertados. Tienes los iframes desactivados o tu navegador no los soporta.","loadingAnimation":"http:\/\/www.eldinahuapense.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eldinahuapense.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<div id="fb-root"></div></body>
</html>